Your comments

Вот в этой теме. 

https://support.starline.ru/communities/30/topics/21365-gorit-znachok-klyuch-na-paneli-priborov#comment-136759

Ответили на вопрос о "мягкой посадке" действительно не Вы, но активное участи в обсуждении вопросов принимали, а значит видели.

Так что, сейчас получается, что можно установить так чтобы не перезапускать двигатель?

Насчет мягкой посадки.

Антон,что тут уточнять? Вы сами мне как-то писали, что при использовании i95, после дистанционного запуска, невозможно движение без перезапуска двигателя.

Я привел пример, как я считаю, глюка системы, когда такая возможность образовалась.  Естественно повторить его по заказу не получится. 

Сегодня опять села батарейка. Брелок иммобилайзера второй, но батарейка из комплекта.

Кстати, вчера был однократный писк, но при нажатии на кнопку на брелке огонек зеленый, сегодня писк постоянный и огонек вообще не горел.

Как-то уж больно внезапно.

Понаблюдаю, может не свежая была.


Я вот обратил внимание, что если в ту метку что вожу вернуть севшую батарейку, то признаков жизни нет. Если во вторую, она трижды мигнет красным (сигнал о севшей батарейке), один зеленым и дальше уже не реагирует на нажатия. И так каждый раз при перетыкании.


Ладно, спасибо просто буду внимательнее следить за разрядом. И возить с собой батарейку!


А сколько срок службы батарейки в метке. У меня с мая, с установки, может и не свежая. 

Я все проверил - новая батарейка, заводится, едет.

Да, сейчас Вы полностью ответили на мои вопросы.

Спасибо!

Антон, огромное спасибо. Но согласитесь, что это же свинство! Вы 5! часов назад перенесли тему, а сейчас соизволили ответить на самую суть заданных мной, еще 6 часов назад, вопросов! 

Хорошо, почему перестало запускать? И изнутри и дистанционно.

Спасибо, но вопросы все же остались на будущее. 


1. Да, блокирует не тормоза, а двигатель. Почему же он заводится? Вернее два-три раза завелась, а потом перестала. Странно, либо заводится и не едет или не заводится.  А тут и так и сяк.

Если в A93 поставить режим иммобилайзера машина не заведется, но стартер крутит. И этот алгоритм понятен - я считал, что если метки не видит, то и не заведет.


2. Почему не заводилась дистанционно?


Насчет сигналов разряда батарейки, я почитал и получается вчера были именно они. Но появились минут через 15 после начала поездки. Затем я останавливался, выходил, но на оставшемся пути все было тихо. 


П.С. Сейчас машина едет и не пищит.


Спасибо модераторам, за перенос в "мертвую" тему.